<!DOCTYPE HTML PUBLIC "-//W3C//DTD HTML 4.01 Transitional//EN">
<html xmlns="http://www.w3.org/1999/xhtml">

	<head>
		
		<title>Eski vekil FETÖ'den gözaltına alındı / </title>

		<meta charset="utf-8" />
		<meta http-equiv="Expires" content="0" />
		<meta http-equiv="Pragma" content="no-cache" />
		<meta http-equiv="Content-Script-Type" content="text/javascript" />
		<meta http-equiv="Content-Style-Type" content="text/css" />
		<meta http-equiv="Content-Language" content="tr" />


		<meta name="ROBOTS" content="INDEX,FOLLOW" />
		<meta name="Headline" content="Eski vekil FETÖ'den gözaltına alındı / " />
		
		<meta name="description" content="AK Parti’ nin 24. dönem Mersin Milletvekili Ahmet Tevfik Uzun, FETÖ/PDY operasyonu kapsamında örgüt üyesi olmak suçlamasıyla sabah saatlerinde gözaltına alındı." />

		<meta name="generator" content="Zephyr S" />

		<style type="text/css" media="all">@import "http://www.iyibilgi.com/img/stylesheet.css?id=13";</style>

		<link rel="shortcut icon" type="image/ico" href="http://www.iyibilgi.com/img/favicon.ico" />

		<link rel="alternate" type="application/rss+xml" title="iyibilgi sondakika yayını" href="http://www.iyibilgi.com/rss/" />

		<meta name="google-site-verification" content="FUIYheNC1QuNlut0LQ4XLoN0t4LBvZ1EW9Q28TOVrVg" />


	</head>

    <body>
	<script language="JavaScript" type="text/javascript" src="generic.js"></script>

        <div id="container" style="">


		

<object classid="clsid:D27CDB6E-AE6D-11cf-96B8-444553540000" codebase="http://download.macromedia.com/pub/shockwave/cabs/flash/swflash.cab#version=5,0,0,0" width="772" height="141">
                          <param name=movie value="headline.swf">
                          <param name=quality value=high>
                          <embed src="headline.swf" quality=high pluginspage="http://www.macromedia.com/shockwave/download/index.cgi?P1_Prod_Version=ShockwaveFlash" type="application/x-shockwave-flash" width="772" height="141">
                          </embed> 
</object>


<style>
#container {
	width: 772px;
	overflow: hidden;
}

#pageTop {
	position: relative;
	width: 772px;
	height: 72px;
	overflow: hidden;
	clear:both;
}

#logo {
	position: absolute;
	left: 0;
	top: 0;
	width: 235px;
	height: 72px;
}

#adsZone_1 {
	clear: both;
}

#logoSide {
	position: absolute;
	left: 235px;
	top: 0;
	width: 536px;
	height: 72px;
	overflow: hidden;
}


#pageTopSub1 {
    position: relative;
    width: 772px;
    height: 22px;
    overflow: hidden;
    clear:both;
}

</style>


<div id="pageTop">
	<a href="/"><img id="logo" src="http://www.iyibilgi.com/img/logo.jpg" alt="Ana Sayfa" />
	<div id="logoSide"><object
	classid="clsid:d27cdb6e-ae6d-11cf-96b8-444553540000" 
	codebase="http://fpdownload.macromedia.com/pub/shockwave/cabs/flash/swflash.cab#version=8,0,0,0"
	width="536"
	height="72"
	>
	<param name="movie" value="http://www.iyibilgi.com/images/ads/banners/be5842c8665975b81a1288da4fde6e31.swf" />
	<param name="quality" value="high" />
	<embed 
		src="http://www.iyibilgi.com/images/ads/banners/be5842c8665975b81a1288da4fde6e31.swf" 
		width="536"
		height="72" 
		type="application/x-shockwave-flash" 
		pluginspage="http://www.macromedia.com/go/getflashplayer" 
		/>
</object>
</div>
</div>

<div id="pageTopSub">

	<div>
        <a href="http://www.iyibilgi.com" onclick="this.style.behavior='url(#default#homepage)';this.setHomePage('http://www.iyibilgi.com/home');"><img src="http://www.iyibilgi.com/img/icon_home.gif" />&nbsp;Ana Sayfam Yap</a>
	</div>

	<div>
        <a href="javascript:window.external.AddFavorite('http://www.iyibilgi.com','')"><img  src="http://www.iyibilgi.com/img/icon_favorites.gif" />&nbsp;Sık Kullanılanlara Ekle</a>
	</div>

</div>
	
<div class="stdPage" style="background:#fff;">
<div id="stdPageLeft">
	
<div class="menu">
	<a href="/">ANA SAYFA</a>
</div>
<img src="http://www.iyibilgi.com/img/bg_groups.gif" />
<div class="gCon">
<ul class="groups">


		<li>
			<a href="group.php?groups_id=15">Sağlıklı Bilgi</a>
			<div class="first"><a href="group.php?groups_id=15">Baş ağrısından doğal yöntemlerle kurtulun</a></div>
		</li>
		
		<li>
			<a href="group.php?groups_id=8">Dünyanın Haberi</a>
			<div class="first"><a href="group.php?groups_id=8">Çin savaş uçaklarında hareketlilik</a></div>
		</li>
		
		<li>
			<a href="group.php?groups_id=6">Saklı Bilgi</a>
			<div class="first"><a href="group.php?groups_id=6">Ruhun 'Aşk' Hali!</a></div>
		</li>
		
		<li>
			<a href="group.php?groups_id=4">Derin Bilgi</a>
			<div class="first"><a href="group.php?groups_id=4">'Meşru müdafaa' için tam zamanı mı?</a></div>
		</li>
		
<!-- ff hacks -->
<style>
ul.groups {
	width: 90px;
	position: relative;
}

div.gCon {
	width: 120px;
	overflow: hidden;
	clear: both;
	}

</style>
	
</ul>
</div>
<!-- Groups -->
	
<div class="stdInfoBox" id="searchBox">
<img class="bg_boxheader" src="http://www.iyibilgi.com/img/bg_search.gif" />

<form action="recherche-result.php" method="get">
	<input type="text" name="query" value="iyibilgi'de ara" onclick="this.value=''" />
	<input class="submit" type="submit" value="ara" />
	<input type="hidden" name="scope" value="2" />
</form>
	
</div>

	

	<div id="adsZone_6"></div>


	
<img class="bg_boxheader" src="http://www.iyibilgi.com/img/bg_columnists.gif" />
<ul class="columnists">
	
<li onclick="window.location.href=('artikel.php?artikel_id=30461')">
	<div class="name">Hayati Sır</div>
	<br />
	
	<a href="artikel.php?artikel_id=30461">Ey kâfirler! Okunabiliyor artık alınlarınızdan kimliğiniz!</a>
</li>
<li onclick="window.location.href=('artikel.php?artikel_id=30511')">
	<div class="name">Bilal Kemikli</div>
	<br />
	
	<a href="artikel.php?artikel_id=30511">Öğrencime Mektup</a>
</li>
<li onclick="window.location.href=('artikel.php?artikel_id=30519')">
	<div class="name">Doç. Dr. Kemal Yeşilçimen</div>
	<br />
	
	<a href="artikel.php?artikel_id=30519">Sömürü Sistemini Yıkmak Kolay Mı?</a>
</li>
<li onclick="window.location.href=('artikel.php?artikel_id=30509')">
	<div class="name">Vefa Önal</div>
	<br />
	
	<a href="artikel.php?artikel_id=30509">Aslında Siz Hiç İnanmadınız ki</a>
</li>
<li onclick="window.location.href=('artikel.php?artikel_id=')">
	<div class="name"></div>
	<br />
	<img src="http://www.iyibilgi.com/img/exc_4.gif" alt="" align="left" />
	<a href="artikel.php?artikel_id="></a>
</li><!-- 600 -->
</ul>
	
	<br />
<div id="poll">

	<img class="bg_boxheader" src="http://www.iyibilgi.com/img/bg_poll.gif" />

	<h1>Hükümetin dış politikasını başarılı buluyor musunuz?</h1>

<form action="poll.php" method="post">
<input type="hidden" name="poll_id" value="306" />
	<ul>
	
<li>
    <input type="radio" name="option" value="1" />
    Evet, başarılı.
</li>

<li>
    <input type="radio" name="option" value="2" />
    Hayır, başarısız.
</li>

<li>
    <input type="radio" name="option" value="3" />
    Bu konuda bir fikrim yok
</li>

	</ul>
	<br />	
	<input class="submit_img" type="image" src="http://www.iyibilgi.com/img/btn_poll.gif" />
</form>

</div>
	
<img class="bg_boxheader" src="http://www.iyibilgi.com/img/bg_columnistscited.gif" />
<ul class="columnists">
	
</ul>

	


	<div class="stdBoxLeft">
	<img class="bg_boxheader" src="http://www.iyibilgi.com/img/bg_inform.gif" />
	<a class="boldedblue3" href="mailto:sozsizin@iyibilgi.com">'İyi' olduğunu düşündüğünüz haberleri, fikir yazılarınızı ve videolari bize gönderin, imzanızla yayınlayalım.</a>
	</div>

	
<div class="stdInfoBox" id="maillistBox" style="text-align: right;">
<img class="bg_boxheader" src="http://www.iyibilgi.com/img/bg_maillist.gif" />
	<div style="padding: 0 4px 0 0; width:120px;">Eposta adresinizi verin, iyibilgi'nin özel haberleri posta kutunuza düşsün.</div>
	<br style="clear:both;"/>

<form action="maillist.php" method="get">
	<input type="text" name="query" value="eposta adresiniz" onclick="this.value=''" style="text-align:right"/>
	<input class="submit" type="submit" value="gönder" />
	<input type="hidden" name="action" value="enroll" />
</form>
	
</div>

	

	<br />
	<br />
	<div id="adsZone_7"></div>
	<br />


</div>
	
    <div class="fc" style="background: #fff;">
        <div id="frontPageMidContainer">

<div id="stdPageRite">

    <iframe src="http://www.iyibilgi.com/rss/sonbilgi.php" style="margin-top:30px;width:170px; height:270px;" frameborder="0"></iframe>
    <div id="adsZone_8"></div>
    
<ul id="listFP">
	
<li>
    <a href="haber.php?haber_id=375913">
        <img src="http://www.iyibilgi.com/images/haber/66442.jpg" />
        <span class="title">Eski vekil FETÖ'den gözaltına alındı</span>
    </a>
</li>
		
<li>
    <a href="haber.php?haber_id=375902">
        <img src="http://www.iyibilgi.com/images/haber/61997.jpg" />
        <span class="title">"Bedava" Internet: Dumandan Kafes!</span>
    </a>
</li>
		
<li>
    <a href="haber.php?haber_id=375874">
        <img src="http://www.iyibilgi.com/images/haber/47819.jpg" />
        <span class="title">Kıbrıs Müzakereleri yeniden başlıyor</span>
    </a>
</li>
		
<li>
    <a href="haber.php?haber_id=375881">
        <img src="http://www.iyibilgi.com/images/haber/66435.jpg" />
        <span class="title">S-400'de nihai aşamaya gelindi</span>
    </a>
</li>
		
<li>
    <a href="haber.php?haber_id=375912">
        <img src="http://www.iyibilgi.com/images/haber/61952.jpg" />
        <span class="title">'Bölgenin kaderini değiştirecek' adımlar</span>
    </a>
</li>
		
<li>
    <a href="haber.php?haber_id=375892">
        <img src="http://www.iyibilgi.com/images/haber/66327.jpg" />
        <span class="title">Referandum sonrası AB ile ilişkiler ne olacak?</span>
    </a>
</li>
		
<li>
    <a href="haber.php?haber_id=375880">
        <img src="http://www.iyibilgi.com/images/haber/57670.jpg" />
        <span class="title">Bahçeli'den o iddialara yanıt</span>
    </a>
</li>
		
<li>
    <a href="haber.php?haber_id=375787">
        <img src="http://www.iyibilgi.com/images/haber/66406.jpg" />
        <span class="title">Trump'ın Ulusal Güvenlik Danışmanı darbeyi övdü mü?</span>
    </a>
</li>
		
<li>
    <a href="haber.php?haber_id=374295">
        <img src="http://www.iyibilgi.com/images/haber/19532.jpg" />
        <span class="title">463 hastada domuz gribi</span>
    </a>
</li>
		
<li>
    <a href="haber.php?haber_id=373976">
        <img src="http://www.iyibilgi.com/images/haber/64628.jpg" />
        <span class="title">Diyanet İşleri Başkanı Görmez'den Mevlit Kandili mesajı</span>
    </a>
</li>
		
<li>
    <a href="haber.php?haber_id=373744">
        <img src="http://www.iyibilgi.com/images/haber/19359.jpg" />
        <span class="title">Uzak durmanız gereken yiyecekler!</span>
    </a>
</li>
		
<li>
    <a href="haber.php?haber_id=374323">
        <img src="http://www.iyibilgi.com/images/haber/49065.jpg" />
        <span class="title">Gripten korunmak için bu gıdaları tüketin</span>
    </a>
</li>
		
</ul>
    <div id="adsZone_9"></div>
    <div id="adsZone_10"></div>

</div>

<!-- stdHaberRite2 -->
			
<div class="stdContent">

	<br />
		<div class="justify" style="width:450px;">
		
	<span class="date">08 Mayıs 2017</span>

	<div class="fontAdjust">
		<img src="http://www.iyibilgi.com/img/icon_textsize.gif" alt="font boyutu" />
		<img class="drt" onclick="adjustTextSize(-2);" src="http://www.iyibilgi.com/img/icon_textsize_minus.gif" alt="küçülsün" />
		<img class="drt" onclick="adjustTextSize(+2);" src="http://www.iyibilgi.com/img/icon_textsize_plus.gif" alt="büyüsün" />
		
	</div>
	<br />
	<br />
	<br />

	<h1>Eski vekil FETÖ'den gözaltına alındı</h1>


	<br />
	<h2>AK Parti’ nin 24. dönem Mersin Milletvekili Ahmet Tevfik Uzun, FETÖ/PDY operasyonu kapsamında örgüt üyesi olmak suçlamasıyla sabah saatlerinde gözaltına alındı.</h2>

	<br />
		</div>
	<br />
	<br />

	<div id="innerText">
		<div class="justify">
			<img class="belong" src="http://www.iyibilgi.com/images/haber/66442.jpg" alt="Eski vekil FETÖ'den gözaltına alındı" /><p>Fetullahçı Terör Örgütü/Paralel Devlet Yapılanması (FETÖ/PDY) yönelik soruşturma kapsamında 24. Dönem Mersin Milletvekili Ahmet Tevfik Uzun gözaltına alındı. Mersin Cumhuriyet Başsavcılığı'nın 15 Temmuz 2016 tarihinde FETÖ/PDY silahlı terör örgütü mensuplarınca yapılan kalkışma teşebbüsü ile anayasal düzeni değiştirmek ve bu terör örgütüne üyelik suçlarından, örgüte yönelik yapılan soruşturma kapsamında, bugün sabah 24. Dönem AK Parti Mersin Milletvekili olarak görev yapan Ahmet Tevfik Uzun gözaltına alındı.&nbsp; Uzun hakkındaki arama ve el koyma çalışmalarının devam ettiği bildirildi.&nbsp;
</p>
<p>Hürriyet
  <br />
</p>
		</div>
		<br />
	</div>
	<!-- <small>Bu haber 8 defa okundu.</small> -->
</div>
	<br />
	<div id="adsZone_"><a href="http://www.gelenekselpazar.com/"><img src="http://www.iyibilgi.com/images/haber/62528.jpg" /></a></div>
	<br />
	<br />
	<br />
<div class="yorum">
	
<style>
#share_buttons {
	position: relative;
	width:462px;
	height: 56px;

	background:url(/img/icon_share.gif);
}

#share_buttons span {
	position: absolute;
	cursor: pointer;
	height: 18px;
	display: block;
}

#share_buttons .email {
	top: 8px;
	left: 80px;
	width: 128px;
}

#share_buttons .print {
	top: 8px;
	left: 208px;
	width: 80px;
}

#share_buttons .fav {
	top: 8px;
	left: 288px;
	width: 135px;
}
#share_buttons .google {
	top: 30px; 
	left: 80px;
	width: 65px;
}
#share_buttons .twitter {
	top: 30px;
	left: 145px;
	width: 63px;
}
#share_buttons .facebook {
	top: 30px;
	left: 208px;
	width: 80px;
}
#share_buttons .friendfeed {
	top: 30px;
	left: 288px;
	width: 88px;
}
#share_buttons .live {
	top: 30px;
	left: 376px;
	width: 63px;
}

</style>
<div id="share_buttons">
	<a href="mailto:?Subject=Eski vekil FETÖ'den gözaltına alındı / &Body=%0D%0Ahttp://www.iyibilgi.com/haber.php?haber_id=375913"><span class="email"></span></a>
	<span class="print" onclick="printPage();"></span>
	<span class="fav" onclick="favPage();"></span>
	<span class="google" onclick="window.open('http://www.google.com/buzz/post?url='+encodeURIComponent(location.href),'sharer','toolbar=0,status=0,width=720,height=360');return false;"></span>
	<span class="twitter" onclick="window.open('http://twitter.com/home?status='+encodeURIComponent(location.href),'sharer','toolbar=0,status=0,width=800,height=480');return false; "></span>
	<span class="facebook" onclick="window.open('http://www.facebook.com/sharer.php?u='+encodeURIComponent(location.href)+'&t='+encodeURIComponent(document.title),'sharer','toolbar=0,status=0,width=640,height=360');return false; "></span>
	<span class="friendfeed" onclick="window.open('http://friendfeed.com/share/bookmarklet/frame#title='+encodeURIComponent(document.title)+'&url='+encodeURIComponent(location.href),'sharer','toolbar=0,status=0,width=720,height=360');return false;"></span>
	<span class="live" onclick="window.open('http://favorites.live.com/quickadd.aspx?url='+encodeURIComponent(location.href)+'&title='+encodeURIComponent(document.title),'sharer','toolbar=0,status=0,width=800,height=450');return false;"></span>
</div>

<div id="printPane" style="display: none;"></div>


<script>

function favPage() {

 title = "Eski vekil FETÖ'den gözaltına alındı / "; 
 url = "http://www.iyibilgi.com/haber.php?haber_id=375913";

	if (window.sidebar) { // Mozilla Firefox Bookmark
		window.sidebar.addPanel(title, url,"");
	} else if( window.external ) { // IE Favorite
		window.external.AddFavorite( url, title); }
	else if(window.opera && window.print) { // Opera Hotlist
		return true; }
 }

function printPage()
	{
	printWindow = window.open( "/haber.php?haber_id=375913&do=print", "myPrintWindow" );
	}

</script>


<div class="contentTools">

	<div>
		<a href="yorum.php?type=0&id=375913"><img src="http://www.iyibilgi.com/img/icon_comment.gif" />&nbsp;Yorum yap</a>
	</div>

	<div>
		<a href="#doSendEmail" onclick="document.getElementById('doSendEmail').style.display='block'"><img src="http://www.iyibilgi.com/img/icon_email.gif" />&nbsp;Arkadaşına gönder</a>
	</div>


</div>

<style>
#doSendEmail {
	display: none;
}

div.fieldName {
	width: 160px;
	font: bold 11px Verdana;
}

</style>

        <div id="doSendEmail">
            <div class="padder">


<script>
function checkForm()
    {
    var f = document.getElementById('form1');


    if (f.mathR.value != (f.math0.value*1 + f.math1.value*1))
        {
        alert("Formu göndermek için güvenilirlik işlemini doğrulamalısınız.");
        f.mathR.focus();
        return false;
        }

    f.submit();
    }
</script>

                <form action=post.php method=Post target="service" name=form1>
                <input type="hidden" name="type" value="0">
                <input type="hidden" name="id" value="375913">
                <div class="fieldName">Sizin isminiz</div><input type=text name="post_userName"><br />
                <div class="fieldName">Alıcının e-posta adresi</div><input type=text name="post_receiverEmail"><br />
                <textarea name="post_content"></textarea>
				<br />
				<br />
                <div class="fieldName">Doğrulama işlemi</div>1 + 2 =&nbsp; <input type="text" name="mathR" class="math" style="width:32px;"/>
            <input type="hidden" name="math0" value="1" />
            <input type="hidden" name="math1" value="2" /><br />



                <input class="submitButton" type="button" value="Gönder" onclick="checkForm();" />
                </form>
            </div>
        </div>



	
</div>
	<br />
	<br />
	<br />
	<br />
	
<script>
function adjustTextSize(nSize) {
	nSize = dSize + nSize;
	if (nSize>24)
		nSize=24;
	if (nSize<10)
		nSize=10;
	document.getElementById('innerText').style.fontSize = nSize + "px";
	dSize=nSize;
}
var dSize=12;
adjustTextSize(0);
</script>





			
	<div class="digerhaber" id="digerHaberler">
	<h2 class="grey">HABERLER</h2>
	<ul class="arw">
<li>
	
	<a href="haber.php?haber_id=375911">TSK'dan operasyon açıklaması</a>
</li>
<li>
	
	<a href="haber.php?haber_id=375910">Erdoğan AK Parti'ye üye oldu</a>
</li>
<li>
	
	<a href="haber.php?haber_id=375909">'Sayın Trump'tan beklediğimiz...'</a>
</li>
<li>
	
	<a href="haber.php?haber_id=375908">AK Parti'de kongre tarihi belli oldu</a>
</li>
<li>
	
	<a href="haber.php?haber_id=375907">Rus savaş gemisi kargo gemisiyle çarpıştı</a>
</li>
<li>
	
	<a href="haber.php?haber_id=375906">'Operasyon yapacağımızı ABD'ye bildirdik'</a>
</li>
<li>
	
	<a href="haber.php?haber_id=375905">Kuzey Irak'a hava harekatı</a>
</li>
<li>
	
	<a href="haber.php?haber_id=375904">Skandal teklife soruşturma başlatıldı</a>
</li>
<li>
	
	<a href="haber.php?haber_id=375901">Rusya'dan Türkiye açıklaması</a>
</li>
<li>
	
	<a href="haber.php?haber_id=375898">'Obama bizi aldattı'</a>
</li>
<li>
	
	<a href="haber.php?haber_id=375897">Şehitlerin naaşları adli tıpa götürüldü</a>
</li>
<li>
	
	<a href="haber.php?haber_id=375896">Erdoğan'ın Washington ziyareti kesinleşti</a>
</li>
<li>
	
	<a href="haber.php?haber_id=375895">Trump'tan, Erdoğan'a tebrik telefonu</a>
</li>
<li>
	
	<a href="haber.php?haber_id=375894">Özal ve Menderes'in mezarlarına ziyaret</a>
</li>
<li>
	
	<a href="haber.php?haber_id=375893">'Vatandaşın hakkını zayii etmemek için...'</a>
</li>
<li>
	
	<a href="haber.php?haber_id=375891">YSK Başkanı ilk sonuçları açıkladı</a>
</li>
<li>
	
	<a href="haber.php?haber_id=375890">'Ülkemiz için hayırlı olmasını diliyorum'</a>
</li>
<li>
	
	<a href="haber.php?haber_id=375889">'Şimdi artık birlikte Türkiye olma zamanıdır'</a>
</li>
<li>
	
	<a href="haber.php?haber_id=375888">Cumhurbaşkanı Erdoğan'dan ilk mesaj</a>
</li>
<li>
	
	<a href="haber.php?haber_id=375887">Referandum sonuçları açıklanıyor</a>
</li>
	</ul>
	<h5 class="digerleri2" onclick="window.location.href='haber-index.php?groups_id=0'" >diğerleri</h5>
	</div>

	<div class="digerhaber" id="digerDunyaninhaberi">
	<h2 class="grey">DÜNYANIN HABERi</h2>
	<ul class="arw">
	
<li>
	
	<a href="haber.php?haber_id=375883">Çin'den Kore açıklaması</a>
</li>
<li>
	
	<a href="haber.php?haber_id=375872">NATO konusunda fikri değişti</a>
</li>
<li>
	
	<a href="haber.php?haber_id=375870">Times gazetesinden Facebook'a ağır suçlama</a>
</li>
<li>
	
	<a href="haber.php?haber_id=375853">Almanya seçimlerinde siber müdahale korkusu</a>
</li>
<li>
	
	<a href="haber.php?haber_id=375848">Türkiye'ye 'destek artacak' ama YPG'ye de...</a>
</li>
<li>
	
	<a href="haber.php?haber_id=375844">Japon şirketi 'yapay zeka' işe aldı</a>
</li>
<li>
	
	<a href="haber.php?haber_id=375837">Ateşkes tehlike altında</a>
</li>
<li>
	
	<a href="haber.php?haber_id=375833">Rusya'dan Erdoğan'a destek</a>
</li>
<li>
	
	<a href="haber.php?haber_id=375820">Amazon'dan kasiyersiz market</a>
</li>
<li>
	
	<a href="haber.php?haber_id=375819">İran Boeing’den 80 uçak alıyor</a>
</li>
<li>
	
	<a href="haber.php?haber_id=375815">Trump: Çin bana karışamaz</a>
</li>
<li>
	
	<a href="haber.php?haber_id=375800">İran gemisi ABD helikopterine silah doğrulttu</a>
</li>
<li>
	
	<a href="haber.php?haber_id=375798">İsrail ile DEAŞ arasında ilk sıcak çatışma</a>
</li>
<li>
	
	<a href="haber.php?haber_id=375788">Trump: ABD, TPP anlaşmasından çekilecek</a>
</li>
<li>
	
	<a href="haber.php?haber_id=375779">Amerika, en büyük 4. rezervi buldu</a>
</li>
<li>
	
	<a href="haber.php?haber_id=375778">Rusya, o anlaşmadan çekildi</a>
</li>
<li>
	
	<a href="haber.php?haber_id=375777">İnsanoğlunun en büyük felaketi...</a>
</li>
<li>
	
	<a href="haber.php?haber_id=375772">NATO’dan Trump’a uyarı</a>
</li>
<li>
	
	<a href="haber.php?haber_id=375771">Pentagon'dan Trump açıklaması</a>
</li>
<li>
	
	<a href="haber.php?haber_id=375762">SDG: Rakka operasyonu başladı</a>
</li>
	</ul>
	<h5 class="digerleri2" onclick="window.location.href='haber-index.php?groups_id=8'" >diğerleri</h5>
	</div>
	
        </div>
    </div>
</div>

<div id="bottomBar">

<img class="hayy" src="http://www.iyibilgi.com/img/hayyweb_logo.gif" alt="HAYY web" />

	<div class="ligroups">
		<span><nobr><a href="/">Ana Sayfa</a></nobr>&nbsp;|&nbsp;</span><span><nobr><a href="group.php?groups_id=15">Sağlıklı Bilgi</a></nobr> | </span><span><nobr><a href="group.php?groups_id=8">Dünyanın Haberi</a></nobr> | </span><span><nobr><a href="group.php?groups_id=6">Saklı Bilgi</a></nobr> | </span><span><nobr><a href="group.php?groups_id=4">Derin Bilgi</a></nobr> | </span>
	</div>

	<br />
	<br />
	<br />
	<br />

<a href="leafs.php?leafs_id=1">Künye</a> | 
<a href="leafs.php?leafs_id=2">Manifesto</a> | 
<a href="leafs.php?leafs_id=5">Sorumluluk</a> | 
<a href="leafs.php?leafs_id=4">Reklam</a> | 
<a href="leafs.php?leafs_id=6">Bize Ulaşın</a>
</div>


<div id="master">
	<span class="development">
	 tamamen özgür yazılım geliştirme araçlarıyla üretildi.
	</span>


	<a href="http://www.habersistemi.com">
		<img id="hs" src="http://www.habersistemi.com/images/hs.gif" alt="Haber Sistemi" align="right"/>
	</a>
</div>

	
		</div> <!-- end of container -->


		
		

<script type="text/javascript" src="http://apis.google.com/js/plusone.js">
  {lang: "tr"}
</script>
<script type="text/javascript">

  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-363585-18']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script>
    </body>
</html><!-- build -->
<br /><small style="color:#ffffff">6.135 ms</small>